ZyXEL Communications  |  Produkt ID: 4718937604388

Zyxel GS1350-12HP Switch 8-porte Gigabit PoE+

Vejl. udsalgspris 1.679,00 kr
inkl. moms Levering beregnes ved kassen.
På fjernlager
Levering


Betalingsmetoder

Vi tilbyder flere sikre betalingsmuligheder, så du nemt kan vælge den, der passer dig bedst:

✔ MobilePay – Betal hurtigt og sikkert med din mobil.
✔ Kreditkort – Vi accepterer VISA, Mastercard og Dankort.
✔ ViaBill – Køb nu, betal senere med fleksible afbetalingsmuligheder.

Levering eller afhentning

Bestil nemt – vælg levering eller afhentning i Vordingborg

Køb dit produkt hos os og vælg den leveringsmetode, der passer dig bedst:

🚚 Hurtig levering – Få din ordre leveret direkte til din adresse eller nærmeste pakkeshop. Vi samarbejder med pålidelige fragtfirmaer for sikker og hurtig levering.

📍 Lokal afhentning i Vordingborg – Ønsker du at spare fragttiden? Vælg lokal afhentning, og hent din ordre direkte hos os i Vordingborg. Vi sender en besked, så snart din vare er klar til afhentning.

Uanset om du vælger levering eller afhentning, sørger vi for en nem og problemfri shoppingoplevelse.

14 dages returret

Klik her for hurtigt at bestille en returlabel

Nem og enkel retur inden for 14 dage

Vi ønsker, at du skal være tilfreds med dit køb. Hvis du fortryder dit køb, har du mulighed for at returnere din vare inden for 14 dage efter modtagelse.

For at varen kan returneres, skal den være i samme stand som ved modtagelsen – ubrugt, med eventuelle mærker påsat og i original emballage.

Kontakt os, hvis du ønsker at starte en returnering, så guider vi dig gennem processen. Vi gør det nemt og problemfrit for dig.

Beskrivelse

  • Administreret L2 Webbaseret administration
  • Konfigurerer lokationsindstillinger (CLI)
  • Basis omskiftning RJ-45 Ethernet porte, antal: 10
  • 10BASE-T, 100BASE-TX, 1000BASE-T
  • MAC adresselabel: 8000 entries Switch kapacitet: 24 Gbit/sek.
  • Stativ-montering
  • Strøm over Ethernet (PoE)



Administrationsfunktioner
Switch-type Administreret
Switch lag L2
Webbaseret administration Ja
Konfigurerer lokationsindstillinger (CLI) Ja
System hændelseslog Ja
MIB support RFC 1066, RFC 1213, 1157, RFC 1493, RFC 1643, RFC 1757, RFC 2011, 2012, 2013, RFC 2233, RFC 2358, RFC 2674, RFC 2819, 2925, RFC 3621, RFC 4293, RFC 4292, RFC 4022, RFC 4113
Porte & Grænseflader
Basis omskiftning RJ-45 Ethernet porte, antal 10
Basis omskiftning RJ-45 Ethernet porttype Gigabit Ethernet (10/100/1000)
Antal SFP modulslots 2
Netværk
Netværksstandarder IEEE 802.1D, IEEE 802.1Q, IEEE 802.1ab, IEEE 802.1p, IEEE 802.1w, IEEE 802.3, IEEE 802.3ad, IEEE 802.3af, IEEE 802.3at, IEEE 802.3az, IEEE 802.3u, IEEE 802.3x, IEEE 802.3z
10G understøttelse Ingen
Kobber ethernet kabelteknologi 10BASE-T, 100BASE-TX, 1000BASE-T
Port-spejlning Ja
Spanning tree protokol Ja
Broadcast stormkontrol Ja
Flowkontrol support Ja
VLAN understøttelse Ja
Vituelle LAN funktioner MAC address-based VLAN, Port-based VLAN
Antal VLAN'er 256
Optisk fiber
Fiber ethernet kabelteknologi 1000BASE-X
Dataoverførsel
MAC adresselabel 8000 entries
Switch kapacitet 24 Gbit/sek.
Hastighed for videresendelse 17,8 Mpps
Pakke bufferlager 0,525 MB
Sikkerhed
DHCP funktioner DHCP client, DHCP relay, DHCP snooping
IGMP proxy Ja
IGMP snooping Ja
Filtrering af MAC-adresser Ja
Algoritmer for køplanlægning SPQ, WFQ, Weighted Round Robin (WRR)
Sikkerhedsalgoritmer SNMP, SNMPv3, SSH, SSL/TLS
Loop beskyttelse Ja
Multicast funktioner
Multicast-understøttelse Ja
Design
Stativ-montering Ja
Produktfarve Grå
LED-indikatorer Ja
Præstation
Firmware kan opgraderes Ja
Støjniveau 27,3 dB
Gennemsnitstid mellem fejl (MTBF) 1065025,45 t
Strømstyring
Vekselstrømsindgangsspænding 100 - 240 V
Vekselstrømsindgangsfrekvens 50 - 60 Hz
Strømforbrug (maks.) 160,3 W
Power over Ethernet (PoE)
Strøm over Ethernet (PoE) Ja
Power over Ethernet (PoE) porte, antal 8
Total Power over Ethernet (PoE) 130 W
Driftsbetingelser
Driftstemperatur (T-T) -20 - 50 °C
Opbevaringstemperatur (T-T) -40 - 70 °C
Relativ luftfugtighed ved drift (H-H) 5 - 95%
Relativ luftfugtighed ved opbevaring (H-H) 5 - 95%
Varmeafgivelse 546,62 BUT/t
Vægt & størrelser
Bredde 267 mm
Dybde 162 mm
Højde 44 mm
Vægt 1,63 kg
Emballage indhold
Kabler inkluderet Vekselstrøm
Rack monteringskit Ja
Logistik data
Harmoniseret systemkode (HS) 85176990

Betaling og Sikkerhed

Betalingmetoder

  • American Express
  • Apple Pay
  • Google Pay
  • Klarna
  • Maestro
  • Mastercard
  • MobilePay
  • Shop Pay
  • Union Pay
  • Visa

Dine betalingsoplysninger behandles sikkert. Vi gemmer ikke kreditkortoplysninger og har heller ikke adgang til dine kreditkortoplysninger.

Produktdata er baseret på producentoplysninger og eksterne kilder. ITFON kan ikke holdes ansvarlig for eventuelle fejl eller unøjagtigheder.

Scansonic PA8001 DAB+ radio med trådløs oplader

Køb din i dag

Scansonic PA8001 DAB+ radio med trådløs oplader

ITFON, siden 2015.

Her finder du alt fra hvidevarer til pc'er – og vi har endda vores eget værksted til reparationer. Vores IT-specialiserede værksted har over 10 års erfaring med mobiltelefoner, tablets og computere