Velkommen til ITFON, EL-Salg Vordingborg

Grandstream HT802 V2 VoIP-telefonadapter Ethernet Fast Ethernet Sort

Grandstream Networks

EAN: 6947273705390

SKU: HT802v2

Lagerstatus
På lager online
Forventet levering
Vejl. udsalgspris 389,00 kr
inkl. moms Levering beregnes ved kassen.
Beskrivelse


Funktioner
Voice codecs CNG, G.711, G.722, G.723.1, G.726-32, G.729ab, OPUS, VAD
Fax kompabilitet T.38
Knap til nulstilling Ja
Produktfarve Sort
Certificering FCC 15B, AS/NZS CISPR22, AS/NZS60950, EN55022, EN55024, EN60950, EN61000-3-
2, EN61000-3-3, UL (Power supply)
K.21
Netværk
Servicekvalitet support (QoS) Ja
Opkaldsadministration
Banke på Ja
Konferenceopkald Ja
Nummervisning Ja
Protokoller
Understøttede protokoller TCP/IP/UDP, RTP/RTCP (RFC1889, 1890), HTTP/HTTPS, ARP/RARP, ICMP, DNS, DHCP,
NTP, TFTP, SSH, Telnet, STUN (RFC3489, 5389), SIP (RFC3261), SIP over TCP/TLS,
SRTP, SNMP, TR-069, IMS/3GPP, IPoE
Sikkerhed
Sikkerhedsalgoritmer SRTP, SSL/TLS
Porte & Grænseflader
Ethernet LAN-porte (RJ-45) 1
Modem-porte (RJ-11) 2
Strømstyring
Strømkilde type Vekselstrøm
Vekselstrømsindgangsspænding 100-240 V
Vekselstrømsindgangsfrekvens 50/60 Hz
Udgangsspænding 5 V
Udgangsstrøm 1 A
Driftsbetingelser
Relativ luftfugtighed ved drift (H-H) 10 - 90%
Opbevaringstemperatur (T-T) -10 - 60 °C
Driftstemperatur (T-T) 0 - 40 °C
Vægt & størrelser
Bredde 100 mm
Dybde 100 mm
Højde 29,5 mm
Vægt 114 g
Produktdata er baseret på producentoplysninger og eksterne kilder. ITFON kan ikke holdes ansvarlig for eventuelle fejl eller unøjagtigheder.

Scansonic PA8001 DAB+ radio med trådløs oplader

Køb din i dag

Scansonic PA8001 DAB+ radio med trådløs oplader

ITFON, siden 2015.

Her finder du alt fra hvidevarer til pc'er – og vi har endda vores eget værksted til reparationer. Vores IT-specialiserede værksted har over 10 års erfaring med mobiltelefoner, tablets og computere