Velkommen til ITFON, EL-Salg Vordingborg

Grandstream Networks  |  Produkt ID: 6947273705383

Grandstream HT801 VoIP-telefonadapter Ethernet Fast Ethernet Sort

Vejl. udsalgspris 339,00 kr
inkl. moms Levering beregnes ved kassen.
På fjernlager
Levering


Beskrivelse
  • 10,100 Mbit/s
  • Kontrolpanel display
  • Servicekvalitet support (QoS)
  • Sort



Design
Produktfarve Sort
LED-indikatorer Ja
Præstation
Kontrolpanel display Ja
Protokoller
Understøttede protokoller TCP/IP/UDP, RTP/RTCP (RFC1889,1890), HTTP/HTTPS, ARP/RARP, ICMP, DNS, DHCP,
NTP, TFTP, SSH, Telnet, STUN (RFC3489, 5389), SIP (RFC3261), SIP over TCP/TLS,
SRTP, SNMP, TR-069, IMS/3GPP, IPoE
Netværk
Ethernet LAN-datahastigheder 10,100 Mbit/s
Porte & Grænseflader
Antal micro-USB 2.0-porte 1
Antal porte til udenlandsk valuta station (FXS) 1
Ethernet LAN-porte (RJ-45) 1
Administrationsfunktioner
Servicekvalitet support (QoS) Ja
Vægt & størrelser
Højde 29,5 mm
Dybde 100 mm
Bredde 100 mm
Vægt 102 g
Driftsbetingelser
Driftstemperatur (T-T) 0 - 40 °C
Opbevaringstemperatur (T-T) -10 - 60 °C
Relativ luftfugtighed ved drift (H-H) 10 - 90%
Relativ luftfugtighed ved opbevaring (H-H) 10 - 90%
Produktdata er baseret på producentoplysninger og eksterne kilder. ITFON kan ikke holdes ansvarlig for eventuelle fejl eller unøjagtigheder.

Scansonic PA8001 DAB+ radio med trådløs oplader

Køb din i dag

Scansonic PA8001 DAB+ radio med trådløs oplader

ITFON, siden 2015.

Her finder du alt fra hvidevarer til pc'er – og vi har endda vores eget værksted til reparationer. Vores IT-specialiserede værksted har over 10 års erfaring med mobiltelefoner, tablets og computere